Flux - Error con la ayuda de COPILOT – Incident details

All systems operational

Error con la ayuda de COPILOT

Resolved
Partial outage
Started 7 days agoLasted 5 days

Affected

flux.ai

Partial outage from 2:51 PM to 5:03 PM

Updates
  • Resolved
    Resolved
    We've fixed this issue Issue: [6734bcd7cccbcce2e699a46b](https://feedback.flux.ai/admin/board/bugreports/p/error-con-la-ayuda-de-copilot)
  • Identified
    Identified
    We're actively working on this issue Issue: [6734bcd7cccbcce2e699a46b](https://feedback.flux.ai/admin/board/bugreports/p/error-con-la-ayuda-de-copilot)
  • Investigating
    Investigating
    We're currently investigating Issue: [6734bcd7cccbcce2e699a46b](https://feedback.flux.ai/admin/board/bugreports/p/error-con-la-ayuda-de-copilot)