We've fixed this issue
Issue: [664dd4c1cf2fd089be6482de](https://feedback.flux.ai/admin/board/bugreports/p/copilot-not-showing-take-action-anymore)
Investigating
Investigating
We're currently investigating
Issue: [664dd4c1cf2fd089be6482de](https://feedback.flux.ai/admin/board/bugreports/p/copilot-not-showing-take-action-anymore)